主题推荐Yofox_V11 for wordpress 2.5Above

作者 : 小编 本文共343个字,预计阅读时间需要1分钟。 发布时间: 2008-09-24 共537人阅读

WOPUS新任版主作品

主题推荐Yofox_V11 for wordpress 2.5Above-WP迷死主题编号:Yofox_v11
适用版本:wordpress 2.5Above
测试验证:IE6,IE7,FF
所需插件:WP-PostViews,WP-PageNavi
相关说明:本主题已带有自建的guestbook模板,无需安装插件,使用方法:新建一个单独页面,选择guestbook模板即可。主题不支持Widgets,你可以打开sidebar.php模板修改调用栏目。
备注:主题安装如有任何问题请不要问我,工作比较繁忙,请谅解!如果发现主题使用的BUG可以在此提出。请使用者尊重原创版权,遵守共享协议,保留作者链接信息。


预览地址:http://www.yofox.net/
原文地址:http://www.yofox.net/2008/09/theme-yofox_v11

主题推荐Yofox_V11 for wordpress 2.5Above-WP迷死

常见问题FAQ


Warning: Invalid argument supplied for foreach() in /www/wwwroot/wpmes.cn/wp-content/themes/ripro-wpmes/parts/author-box.php on line 12

Leave a Reply